403 forbidden error...Again!

URL of experiment: https://run.pavlovia.org/ccinel/vwm-and-grouping-with-feedback

Description of the problem: I’m piloting an experiment, but when I run it it give the "403 Forbidden error "message. I’ve tried some of the things suggested in the forum, including moving to inactive and then back to piloting again, several times, but did not work. I’ve deleted the project and then created it again, but still the same error. I’m not very familiar with Pavlovia - though I’ve done a couple of experiments before and it was all ok. What I’ve done differently from previous experiments is that I run the experiment from a .py code, not psychopy file (I’ve created the expeirment in Psychopy but then had to change the code so removed the psychopy file to avoid overriding the py code).
Anyone can help?

To use Pavlovia, you need to work in Builder with added code components not Coder. Sorry

Many thanks for your reply.
I’ve sorted it out, and done everything now in Builder, and is working on Pavlovia.